こんにちは。 先日 CVE-2018-7584 で PHP の緊急アップデートが発表されました。 NVD – CVE-2018-7584 記事執筆時の最新である PHP 7.1.16 にアップデートすることで対応が可能ですが、 AWS 上の Amazon Linux で yum update php を実施しても 候補がない と言われ少しだけはま・・・続きを読む